NEODB - Issues affection v1.0.2 or less

Issue with EODBDescriptor
 EODBDescriptor does not allow static object identifiers.  To fix the problem, upgrade to 1.0.3 or make the following code change: EODBDescriptor cs l...
Wed, 13 Jan, 2016 at 4:14 PM